EU-mopeder 25 km/h

Problem med ork i kina moppe

2019-06-12 18:47 #0 av: kingen123

hej, Har en kina moppe typ batiaon. Den startar direkt och går bra på raksträcka, men den saknas orken på låga varv när man ska köra iväg, har man fötterna nere och gasar så står den nästan still, den " rycker " Drar " inte iväg , då det inte är nått tryck i den.. Har provat byta ut både avgassystem , bakre och främre variator och förgasare mot hela fungerande delar, Men blir ingen skillnad på orken i den. stannar man i en backe så får man nästan hjälpa den, Är precis att den orkar upp , Inga problem på raksträcka och den varvar som den ska både när man kör och har den på stödet,

Någon som har några tips vad det kan bero på med orket ??, Ventilerna är redan inställda, hjälpte ej,,

så någon som haft lika problem??,

Anmäl
2019-06-13 10:42 #1 av: Niklas

Det låter som kopplingen. Om motorn går när du håller emot men den inte orkar dra iväg verkar det som om kopplingen inte tar som den ska. Sliten kanske.

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl
2019-06-13 17:22 #2 av: kingen123

Hej,  Tack för tipset men har provat byta ut hela bakre och främre variator mot fungerande från en annan moppe men på denna blir det ingen skillnad på orken. Har lånat både avgassystem, bakre och främre variator, rem och förgasare men utan resultat,

Den startar lätt, men saknar trycket / draget i den när man kör iväg = ger gas, saknar helt tryck i den, Den driver ju iväg men sen kommer inte axxet förs vid ca 15 km/h i timmen, Stannar man i en backe så orkar den knappt upp, man får hjälpa till med fötterna så kommer den " igång " och orkar precis upp, är de lite brantare som normalt den ska orka men det klarar den inte, Så där saknar den med ork i motorn, Förstår ni hur jag menade??

Några mer tips eller någon som haft lika problem??, Kan det vara för dåligt komp i motorn ??,

Anmäl
2019-06-14 07:40 #3 av: Jimmy.L

Här har du lite tips. 

http://www.twostrokerider.se/sma-steg-till-en-battre-acceleration/

Sajtvärd för Debatt, Mina Foton, kust & Hav, Militärhistoria, Skärgårdsbåtarna, sport, Stockholm 

Anmäl
2019-06-14 09:01 #4 av: kingen123

Hej,

Jag har provat med lättare vikter på den men har ju provat att byta ut hela främre och bakre variatorn från en moppe som har bra och ork axx, som går som den ska och greppar som den ska, men med de delarna blir de heller ingen skillnad på denna moppen som saknas trycket / ork när man drar iväg och om man kör sakta i en backe ex 15 km /h så orkar den inte upp , eller knappt, är precis. Man måste ha bra fart hela tiden för att den ska orka hela vägen upp i max 20-25 km/h knappt,

Så kör man sakta upp för en backe så orkar den inte upp för hela och när man ska köra iväg så har den inget tryck i den, har man fötterna nere och ger gas så orkar den inte driva iväg, inget " tryck" i den. På rak sträcka eller om man har fart på den är det inga problem. då går den bra och startar rätt lätt med,

Kan det vara problem med för dåligt Komp ? problem med topp / kolv / cylinder ??,

Anmäl
2019-06-14 09:08 #5 av: Niklas

Vet du hur varvtalen är? Låter det som vanligt när den inte orkar eller låter det som om varvtalen är lägre?

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl
2019-06-14 09:09 #6 av: Jimmy.L

Det kan mycket väl vara det sista som du nämner det är svårt att veta utan att ha sätt och testat mopeden. 

Sajtvärd för Debatt, Mina Foton, kust & Hav, Militärhistoria, Skärgårdsbåtarna, sport, Stockholm 

Anmäl
2019-06-14 09:45 #7 av: Taggeman

Känns som skit i förgasaren har den lågfarts munstycke kan det va skit där.
Hur din förgasare fungerar vet jag inte.

                         Medis på Fågelskådning iFokus

          🦅 ><> ><> ><> ><> (^I^)><> ><> ><> <>< 🦅

Anmäl
2019-06-14 17:41 #8 av: kingen123

hej, Tack alla för tipsen, Har lånat en motor från en annan kina motor och satt på denna moppen som krånglar, En motor som funkar perfekt och bra ork, ( normalt ) . Men först körde jag med förgasaren som satt på moppen ( när den var slö  på motorn som jag bytte till, Men då var moppen typ lika slö med den förgasaren, Så tog förgasaren som tillhör lån motorn men då blev den stark igen ,

Så lån motorn gick slött med förgasaren från Original motorn , = gick ej köra med förgasaren som tillhör moppen på lån motorn,

Har provat motorn som är slö / dåligt ork med en annan förgasare från en annan kina moppe men utan resultat,

Så motorn som saknas ork och axx i början, Kan det vara förgasare som är felet på den ( org förgasaren ),  ??, såg med att det satt fel munstycke i den, ska sitta 85 och 35 munstycke men satt 80 och 30 munstycke i den,   Kan det vara felet tro??

Sen vad beror det på att moppen är slö med en annan förgasare som inte är just till den motorn??,

Har kollat topplock och ventilerna håller tätt, kolven och ringarna är hela och cylindern är fel fri, så bör väll inte vara komp fel då den går perfekt på raksträcka och i övrigt ???,

Anmäl
2019-06-14 21:26 #9 av: kingen123

Hej, Ang varvet så om man kör i en backe i stannar till och ska dra iväg så orkar den knappt varva upp igen, kör man sakta i en uppförbacke så klarar den knappt komma upp och varvet blir sämre / dåligt, samma när man kör iväg orkar den inte varva så mycket, på raksträcka eller med fart i en backe så varvar den bra, Best varv blir på vanlig raksträcka, då varvar den som den ska, Kan det vara förgasarfel då??

Anmäl
2019-06-17 11:08 #10 av: Niklas

#8: Att den går dåligt med en förgasare som inte hör till den motorn kan bero på att förgasaren inte är rätt optimerad för den motorn.

Om den har gått bra med 80/30 munstycket är det nog inte det. Något måste ha ändrats sen den gick bra. Prova att göra ren den.

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl
2019-06-17 14:21 #11 av: kingen123

Hej, Med " låne motorn och låne förgasaren går den perfekt kina moppen , Men håller på med Original motorn fortfarande , Den har haft lite sämre ork och axx typ hela tiden, Men har varit bättre axx och ork när den var ny men aldrig perfekt som de andra , så får prova byta munstycken och rengöra förgasaren, OK ? ( dock ser den riktigt ren ut och membranen är hela ), I övrigt startar den lätt och går riktigt bra på raksträcka så bör väll ej vara membranet om det ser helt och bra ut ??

Får prova detta först och återkomma hur de gick, ok?

Anmäl
2019-06-25 07:14 #12 av: kingen123

hej ,

problemet löst för snart en vecka sedan , Bytt o ringen i insuget, insugspackningar och cylinder packningar, och problemet löst, inga problem efter det med ork och axx på låga varv heller,

Anmäl
2019-06-25 10:41 #13 av: Niklas

👍

Vänliga hälsningar, Niklas
» Förbättra din engelska på iFokus systernätverk, Savvity 🎈.

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.